Ubuntu 8.04 LTS 暴可导致DoS攻击的漏洞

Linux  /  houtizong 发布于 2年前   185
OwnLinux.cn 写道 "Ubuntu在昨天的安全通知中警告,在Ubuntu 8.04 LTS 的 Linux kernel 中发现了一个安全漏洞,衍生版 Kubuntu 8.04、Edubuntu 8.04 以及 Xubuntu 8.04 也都会受到此漏洞的影响。这个内核的漏洞可能被攻击者利用造成系统崩溃,从而导致DoS (Denial of Service:拒绝服务)。可以更新软件包修正这个漏洞。"

请勿发布不友善或者负能量的内容。与人为善,比聪明更重要!

留言需要登陆哦

技术博客集 - 网站简介:
前后端技术:
后端基于Hyperf2.1框架开发,前端使用Bootstrap可视化布局系统生成

网站主要作用:
1.编程技术分享及讨论交流,内置聊天系统;
2.测试交流框架问题,比如:Hyperf、Laravel、TP、beego;
3.本站数据是基于大数据采集等爬虫技术为基础助力分享知识,如有侵权请发邮件到站长邮箱,站长会尽快处理;
4.站长邮箱:[email protected];

      订阅博客周刊 去订阅

文章归档

文章标签

友情链接

Auther ·HouTiZong
侯体宗的博客
© 2020 zongscan.com
版权所有ICP证 : 粤ICP备20027696号
PHP交流群 也可以扫右边的二维码
侯体宗的博客